BOINC@Poland

Zaloguj się lub zarejestruj.

Zaloguj się podając nazwę użytkownika, hasło i długość sesji
Szukanie zaawansowane  

Aktualności:

W MEDIA znajdziesz grafiki, banery i avatary

Strony: [1]   Do dołu

Autor Wątek: nie dostaję wu  (Przeczytany 1193 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

adams

  • Bywalec forum
  • ****
  • Offline Offline
  • Płeć: Mężczyzna
  • Wiadomości: 128
    • Zobacz profil
nie dostaję wu
« dnia: 18 Grudzień 2016, 20:26 »

Od września przestałem dostawać wu do liczenia w tym projekcie (podobnie w Milky Way). Czy to znaczy, że moja karta stała się przestarzała dla tych projektów ? (GeForce GT 630)
Zapisane

tito

  • Newsmani
  • BOINC Fanatyk
  • *
  • Offline Offline
  • Płeć: Mężczyzna
  • Wiadomości: 3 691
    • Zobacz profil
nie dostaję wu
« Odpowiedź #1 dnia: 18 Grudzień 2016, 20:38 »

Jakim projekcie? Sprawdź sterowniki może na innych pójdzie.
Zapisane

adams

  • Bywalec forum
  • ****
  • Offline Offline
  • Płeć: Mężczyzna
  • Wiadomości: 128
    • Zobacz profil
nie dostaję wu
« Odpowiedź #2 dnia: 18 Grudzień 2016, 20:40 »

zapomniałem napisać, chodzi o Collatz Conjecture.
Zapisane

tito

  • Newsmani
  • BOINC Fanatyk
  • *
  • Offline Offline
  • Płeć: Mężczyzna
  • Wiadomości: 3 691
    • Zobacz profil
nie dostaję wu
« Odpowiedź #3 dnia: 18 Grudzień 2016, 21:03 »

W dziale collatz jest opisany dokładnie ten sam problem. Rozwiązany za pomocą zmiany sterowników. Niestety nie wiem na jakie.
Zapisane

adams

  • Bywalec forum
  • ****
  • Offline Offline
  • Płeć: Mężczyzna
  • Wiadomości: 128
    • Zobacz profil
nie dostaję wu
« Odpowiedź #4 dnia: 23 Grudzień 2016, 18:51 »

Wygląda na to, że nowe drivery wszystko popsuły. Usunąłem je i działa, ale straciłem prawie 4 miesiące.
Zapisane

Strony: [1]   Do góry
 

SMF spam blocked by CleanTalk