SR-base, BM poniżej wersji 7.1 nie obsługiwany.

Opublikowane przez:
tito
Data publikacji:
Tagi:

Kategoria:
Matematyka

Projekt SR-base do poprawnego działania wymaga Boinc Managera w wersji minimum 7.1.

Szczegóły.

SR-base, BM poniżej wersji 7.1 nie obsługiwany.
Oceń ten artykuł

Dodaj komentarz

This site uses Akismet to reduce spam. Learn how your comment data is processed.